cobbler部署问题

Zhangjie 运维 1个月前浏览量:857

1 : Some network boot-loaders are missing from /var/lib/cobbler/loaders. If you only want to handle x86/x86_64 netbooting, you may ensure that you have installed a recent version of the syslinux package installed and can ignore this message entirely. Files in this directory, should you want to support all architectures, should include pxelinux.0, menu.c32, elilo.efi, and yaboot.

使用cobbler get-loaders命令,提示No such command: get-loaders,是什么原因,改怎么解决